Jump to content

Demul 0.7 Et Volant T300Rs


VirtuaPlayeR
 Share

Recommended Posts

Bonjour,
Il m'est impossible de paramétrer mon T300rs au sein de demul 0.7.
Lorsque je rentre une nouvelle commande cela efface la commande précédemment rentrée.

Portant, je n'ai aucun problème avec un pad 360. Avez-vous une piste pour résoudre ce problème.

Merci

Link to comment
Share on other sites

 

J'imagine que c'est le paramétrage des analog qui te pose problème.

 

Le truc c'est de rester appuyé sur la pédale avant de cliquer sur le bouton correspondant à la touche. Même chose avec le volant.

Link to comment
Share on other sites

 

Merci beaucoup Deunan pour ta réponse rapide. Je n'avais pas le temps de tester plutôt.
En procédant comme indiquer, je peux paramétrer les commandes du volant.
Malheureusement lorsque je lance f355twn2 par exemple, j'obtient un message d'erreur suivant :

post-4074-0-51138600-1440703960.png

Bref, je suis toujours bloqué. Un indice ?

Link to comment
Share on other sites

 
  • 2 months later...
 

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
  • Create New...